Use Lazarus from v2 version up

Recently discovered that if you compile the VPC with a version of Lazarus smaller than 2.0 then some labels and contents of the comboboxes will become invisible. I uploaded in repository a suitable version of Lazarus but only for Fedora Linux - my temporary development Linux station. As a side note, when Adwaita theme and … Continue reading Use Lazarus from v2 version up